проблемы запуска первые 30-60 секунд

Гость
Юрий
Доброго дня Всем. Есть проблема, прошу помощи. Дано: WDB 2037451A111442 стоял двиг 111.955 , поставил специально ,для работы на газу (с высокой степенью сжатия )111.951 , привязал блок управления двс от 951 всё было ок , потом через пару месяцев - компрессор шкив , ЭБУ и колектор переставил со старого. Суть проблемы; на холодную первые 20 -30 -40 сек при запуске троит, глохнет, обороты не поднимает ... потом , после 3-4 попытки - как часы ... до следующего ХОЛОДНОГО пуска.. едет без замечаний . Расход газа ,как правило в 10 попадает в потоке . Расходомер , датчики ДТОЖ, ДТВ, ставил с другой машины -без разницы. Ставлю ЭБУ от 951 - как часы на холодную и на горячую, но едет слабо. Купил ещё эбу от 955 привязал - проблема не ушла. Куда копать ,какие у кого мысли ?
Форумы: 

Задайте свой вопрос в отдельной теме

Вилли

никуда копать на надо , вам никто не поможет , такой хаос у вас , верните все так как было с завода и все будет работать

Гость

проблема решена .

может кому пригодиться - форсунки должны быть согласно ЭБУ ( с наддувной версии)

где то читал что все 111 моторы имеют одни форсунки- это не так.

Вилли

все запчасти покупаются по вин коду в нормальном мире так всегда и было

Добавить комментарий

Basic html

  • Допустимые HTML-теги: <a> <em> <strong>
  • Строки и абзацы переносятся автоматически.
  • Адреса страниц и электронной почты автоматически преобразуются в ссылки.

Plain text

  • Допустимые HTML-теги: <a> <em> <strong> <cite> <blockquote> <code> <ul> <ol> <li> <dl> <dt> <dd>
  • Адреса страниц и электронной почты автоматически преобразуются в ссылки.
  • Строки и абзацы переносятся автоматически.
CAPTCHA на основе изображений
Введите символы русского алфавита, которые показаны на картинке.